tomcat 7.0

Hewlett-packard / Hp compaq 6730s
July 3, 2011 at 06:13:33
Specs: Windows XP sp2, 1.795 GHz / 1977 MB
tell me the java and other softwares required for running of apache tomcat 7.0.and also give me links for downloading that softwares.

See More: tomcat 7.0

Report •


#1
July 3, 2011 at 07:56:41
They have a website, try it sometime:

http://tomcat.apache.org/


Report •

#2
July 10, 2011 at 18:25:29
You should also update to Service Pack 3. Microsoft dropped support 362 days ago for SP2 and you're no longer protected with patches.

iMac G5 1.8GHz "Hero" PowerPC
2 x 1GB DDR PC3200 SDRAM
160GB WDC WD1600JD-40GBB2
Mac OS X Leopard Version 10.5.8

http://sdfox7.com


Report •

Related Solutions


Ask Question