open office apache tries to build,needs new ver of C++

May 17, 2013 at 23:10:13
Specs: Windows XP
Using windows XP, apache build wants a newer version of Visual C++, but can't find it.
Install or build hangs up at that point (won't go beyond that point).
I believe I have Service Pack 3 and Framework 3.5 if that makes any difference.

See More: open office apache tries to build,needs new ver of C++

Report •

#1
May 17, 2013 at 23:53:58
Which version of Visual C++ do you have?

Report •
Related Solutions


Ask Question