time setting in Novell netware 4.11

May 23, 2011 at 22:42:37
Specs: MS DOS ver 6, 16 mb
Please Help me

O/S MS DOS
software Novell netware 4.11
Problem : can not set time thru netware command 'Set Time'
Command applied as 'Set Time May 24 2011 10:45'
at particular time time syn. is activated but after some time error message appear on console
as 'Syenthic time issued to Root '


See More: time setting in Novell netware 4.11

Report •

#1
May 24, 2011 at 13:01:49
First of all, you're not at MS-DOS, but at Novell Netware.

Have you already tried to down the netware server and set the DOS time correctly. Then restart the server.

Is there an external time source configured at the netware server?

Have you run dsrepair to check the healthy of the NDS?

What has been done the last, before this time issue happend?

Click Here on HowTo ask good Question to get best Help
Let us know, if the problem is solved !!!


Report •

#2
May 24, 2011 at 22:32:47
thanks for your reply

already tried your suggestion


Report •

#3
May 24, 2011 at 23:45:27
What's about the questions?

Click Here on HowTo ask good Question to get best Help
Let us know, if the problem is solved !!!


Report •

Related Solutions

#4
May 25, 2011 at 22:31:56
Thanks

Problem solved


Report •

#5
May 26, 2011 at 04:08:27
Could you explain, what the problem?
So other people here may take advantage of you post.

Click Here on HowTo ask good Question to get best Help
Let us know, if the problem is solved !!!


Report •

#6
May 26, 2011 at 04:18:19
Actually problem is with m.board new coms battery. I have changed the new battery with another one and change both date i.e set update date & time
as well as the novell netware time with set time command. shut down the pc and restart it. problem is solved.

thanks for the interest shown in my problem.


Report •

#7
May 26, 2011 at 06:36:49
Thanks for reply.

Click Here on HowTo ask good Question to get best Help
Let us know, if the problem is solved !!!


Report •

Ask Question