The netware OS detected a problem with the sy

Novell Netware 6.5 50u e-lics vla l1
January 23, 2010 at 03:25:03
Specs: Novell netware
The netware OS detected a problem with the system while executing a process owned by loader.exe

See More: The netware OS detected a problem with the sy

Report •

#1
January 23, 2010 at 09:25:46
Need more information. Server issues, versions, abend log, what have you tried so far?

So the servers abended. With the above information I can't tell you anything more than its abended when trying to load a module.


Report •

#2
January 24, 2010 at 07:27:27
The abend message also shows a modul name and a number, that can be used to search the Novell Knowledgebase for help.

Report •

#3
January 25, 2010 at 04:27:20
Thk yu very much for caring on , in fact this was the message that was displayed on the console black screen, now as the system halted all module, that nothing was functionning i just got switched off and restarted the server, the version is 5.6 and so dispalyed also this...Debug symbols are enabled ...and....Interrupt processus cable greemling process.
For reminding...The netware OS detected a problem with the system while executing a process or there may have been a memory corruption....system halted
Can you advise please??

Report •

Related Solutions

#4
January 25, 2010 at 04:43:17
Depending on the severity, sometimes abends will allow services to continue to run, others will halt the system. It usually freezes waiting for user input on the console screen.. press X to continue.

We need to see the abend log (get into NRM > Reports/Logs > Abend Log file).


Report •

Ask Question