install dl_poly_2.20

September 20, 2011 at 11:49:24
Specs: Linux i686
Hi, how can I install dl_poly_2.20 on linux 11.04

See More: install dl_poly_2.20

Report •

#1
September 20, 2011 at 13:09:19
I don't have access to that so I can't be sure. My guess is that it is similar to the V1.7 and that is full fortran.

The current V4 is windows based running on cuda video cards so that would be the most easy.

Almost any linux distro or solaris maybe even qnx can run fortram but you may have to compile the code to execute it. There are generally many libraries and files that you need that don't come with a stock install.

1/3 of highway deaths are caused by drunks. The rest are by people who can't drive any better than a drunk.


Report •
Related Solutions


Ask Question