dependency probs when extracting FOX calc

February 11, 2011 at 18:57:56
Specs: Linux i386, intel dual core 2gigs ram
I attempting to install fox-based calculator in my Ubuntu system. I get a whole slew of dependency issues, I tried to install with a --nodep command, but that still is not helping. The file is an rpm file, i've even used to alien to convert it to a .deb format, that has no dep issues, but still won't load the program

See More: dependency probs when extracting FOX calc

Report •

#1
February 14, 2011 at 12:41:51
You have to install the required tools then or find a suitable package for your distro or get new distro.

"The era of big government is over," said Clinton 1996


Report •
Related Solutions


Ask Question